SecurityGatewayでClamAVのログに *** This version of the ClamAV engine is outdated. *** のエラーが表示されます。

SecurityGatewayの現行バージョン2.0.4に搭載されているClamAVよりも新しいエンジンがClamAVサイトに登録されており、上記メッセージはそれに対する警告メッセージとなっております。
しかしながら、現行のエンジンに対するパターンファイルの更新およびウィルスチェック機能は稼働しておりますので、ご安心ください。

wareportal has written 377 articles