MailStore Serverを9.xバージョンへアップデートする際の注意点を教えてください。

MailStore Serverを9.xバージョンへアップデートする際には、次の点にご注意ください。

・ MailStore Server 9.xでは、.NET Framework 4.5.1以上が必要です。
ご利用の.NET Frameworkバージョンをご確認ください。

・これまでMailStore内部で実装していた、PDF対応が削除されました。
このため、PDFファイル内の文字列検索を行う場合は、MailStore ServerへAcrobat Readerをインストールするか、iFilterのドライバをインストールしてください。

wareportal has written 374 articles