2014年5月MDaemonセキュリティアップデート

MDaemon Messaging Serverに標準搭載されているウェブメール機能
WorldClient」において、リモートからコード実行が行われる可能性がある
脆弱性が見つかりました。

MDaemon Messaging Server13.0, 13.5, 13.6, 14で、WorldClientを
ご利用中の場合は、この脆弱性を修正したバージョンへの
セキュリティアップデートを行って下さい。

プログラムはこちらからダウンロード頂けます。