バージョン8.xの利用について

バージョン8.xをご利用で、WorldClientを使っていない場合であれば、特に問題ございませんが、MDaemon 9.65以前のバージョンでは、WorldClientにおけるセキュリティホールが発見されております。そのため、WorldClientをご利用の環境で、MDaemon 9.65以前をお使いの場合は、早急にバージョンアップを行って下さいますようお願い致します。